Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Dofus 1.29 sous Ubuntu 16.04
#6
Le script a été mis à jour :
- Téléchargement d'une version de Flash Player compatible plus ancienne qui ne provoque pas le bug du chat, de ce fait aucun loader.swf modifié n'est désormais installé pour être en adéquation avec les CGU d'Ankama
- Correction de bugs
- Le script n'installe plus automatiquement la passerelle avec le client
Répondre


Messages dans ce sujet
Dofus 1.29 sous Ubuntu 16.04 - par Starlight - 04-23-2016, 09:37 PM
RE: Dofus 1.29 sous Ubuntu 16.04 - par Starlight - 04-23-2016, 10:51 PM
RE: Dofus 1.29 sous Ubuntu 16.04 - par Starlight - 04-23-2016, 11:04 PM
RE: Dofus 1.29 sous Ubuntu 16.04 - par Starlight - 04-24-2016, 09:26 AM
J AI BESOIN DE TOI - par ChocapicPvP - 10-18-2016, 05:52 PM
RE: Dofus 1.29 sous Ubuntu 16.04 - par Starlight - 03-05-2017, 12:28 AM

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)



Profil MP E-mail Trouver messages Trouver sujets Modération Administration